SOA

Welcome to SOA Installer

Before you continue, ensure entire SOA directory and sub directories are writeable (0755), that your server is running PHP 5.6.3 or higher, MySQL 5.6 or higher, and that "cURL" & "allow_url_fopen" are enabled.

Your Server Status

PHP Version 7.3.23
MySQLi Extension Installed
Ioncube Loader Version 10.4.3
ZIP Archive Perl Module Installed
Multibyte String Extension Installed
Iconv Extension Installed
PHP Memory Limit 2048M
File_Get_Content Disabled
I accept Software License Agreement

One or more requirements are missing on your server. Please fix the missing features before you can proceed